abril 22, 2019, 02:59:26 pm

Ver todas las publicaciones

[Inu Saru ]

Inu Saru


■ Ver detalles
 
[Inu Saru ]

Inu Saru


■ Ver detalles
 
[Nagato Yuki-chan ]

Nagato Yuki-chan


■ Ver detalles
 
[Inu Saru ] Nueva serie!

Inu Saru


■ Ver detalles
 
[Kyoukai no Rinne ]

Kyoukai no Rinne


■ Ver detalles
 

Autor Tema: tengo problemas con el foro.  (Leído 2012 veces)

Δειμος

  • Fansub Staff Retirado
  • Veterano
  • *
  • Mensajes: 620
tengo problemas con el foro.
« : noviembre 23, 2008, 09:54:06 pm »
he tenido ciertos problemas con el foro, cada que intento accesar o ver un tema me aparece este mensaje:

Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

Tengo que refrescar la pagina muchas veces para que se muestre, me gustaria saber si solo me pasa a mi, o a alguien mas le ha pasado?

Kamikaze

  • Veterano
  • ******
  • Mensajes: 1307
  • Stratos 4
    • Zombies Attack Skull Rules
Re: tengo problemas con el foro.
« Respuesta #1 : noviembre 23, 2008, 09:56:33 pm »
Yo estaba por hacer un tema sobre eso por que a mi me estaba pasando,debe ser de las nuevas caracteristicas que agrego Kanapox hay que esperar a que lea y haer que nos dice. :-\

。Excalibur 。

  • βλƙ∆
  • Veterano
  • ******
  • Mensajes: 426
  • Estiro la Pata
    • Descargas Anime
Re: tengo problemas con el foro.
« Respuesta #2 : noviembre 23, 2008, 10:29:22 pm »
A mi también me paso lo mismo, al parecer la base de datos del host debe estar en un server conjunto y por eso esta dando problemas, o bien la opción 2 es que actualizaste el script y alguna preferencia debe estar muy baja. Esos son mis supuestos.

Saludos!!!   ;)
¿Quieres oír mis cuentos heroicos?
♫Excalibur... Excalibur...♪
♪From the United King ♫ I'm looking for her ♪ I'm going to California ♫

Kanapox

  • Administrador
  • Veterano
  • *
  • Mensajes: 2362
  • I big scary monster
    • Animexis
Re: tengo problemas con el foro.
« Respuesta #3 : noviembre 24, 2008, 09:36:57 am »
Los unicos cambios fueron un retoque al CSS del foro, los nuevos emoticons y el shoutbox. Todo lo probe localmente en mi PC antes de instalarlo en linea. El problema que mencionan pasa de vez en cuando, pero es cosa del proveedor de hosting, no hay nada que hacer mas que esperar a que baje la carga en sus servidores.